| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| mautic/core | ≥ 1.0.0-beta, < 4.4.13≥ 5.0.0-alpha, < 5.1.1 | 4.4.135.1.1 |
| mautic/core-lib | ≥ 1.0.0-beta, < 4.4.13≥ 5.0.0-alpha, < 5.1.1 | 4.4.135.1.1 |
| mautic | ≥ 1.0.0, < 4.4.13≥ 5.0.0, < 5.1.1 | 4.4.135.1.1 |
With access to edit a Mautic form, the attacker can add Cross-Site Scripting stored in the html filed. This could be used to steal sensitive information from the user's current session.
Upgrade to 4.4.13 or 5.1.1 or later.
None
If you have any questions or comments about this advisory:
Email us at [email protected]
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン