| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| traffic server | ≥ 10.0.0, < 10.0.4≥ 9.0.0, < 9.2.9 | 10.0.49.2.9 |
Expected Behavior Violation vulnerability in Apache Traffic Server. This issue affects Apache Traffic Server: from 9.0.0 through 9.2.8, from 10.0.0 through 10.0.3. Users are recommended to upgrade to versions 9.2.9 or 10.0.4 or newer, which fixes the issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン