| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| fudo enterprise | ≥ 5.5.0, < 5.6.3 | 5.6.3 |
Fudo Enterprise in versions from 5.5.0 through 5.6.2 allows low privileged users to access certain administrator-only resources via improperly protected API endpoints. This includes sensitive information such as system logs and parts of system configuration settings. This vulnerability has been fixed in version 5.6.3
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン