| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| update manager plugin | ≥ 1.5.0, < 1.7.0 | 1.7.0 |
Dell Update Manager Plugin, version(s) 1.5.0 through 1.6.0, contain(s) an Improper Neutralization of Script-Related HTML Tags in a Web Page (Basic XSS) vulnerability. A low privileged attacker with remote access could potentially exploit this vulnerability, leading to Information exposure.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン