| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| exim | ≥ 4.98, < 4.98.1 | 4.98.1 |
Exim 4.98 before 4.98.1, when SQLite hints and ETRN serialization are used, allows remote SQL injection. (Resolving SQL injection requires an update to 4.99.1 in certain non-default rate-limit configurations.)
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン