Commvault Web Server Unspecified Vulnerability. 悪用が確認されています:CISA は 28/04/2025 にこの脆弱性を「既知の悪用された脆弱性(KEV)」カタログに追加しました。影響を受けるシステムは緊急に修正してください。
| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| commvault | ≥ 11.20.0, < 11.20.217≥ 11.28.0, < 11.28.141≥ 11.32.0, < 11.32.89≥ 11.36.0, < 11.36.46 | 11.20.21711.28.14111.32.8911.36.46 |
Commvault Web Server has an unspecified vulnerability that can be exploited by a remote, authenticated attacker. According to the Commvault advisory: "Webservers can be compromised through bad actors creating and executing webshells." Fixed in version 11.36.46, 11.32.89, 11.28.141, and 11.20.217 for Windows and Linux platforms. This vulnerability was added to the CISA Known Exploited Vulnerabilities (KEV) Catalog on 2025-04-28.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン