| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| listmonk | ≥ 2.4.0, < 5.0.0 | 5.0.0 |
Listmonk v4.1.0 (fixed in v5.0.0) is vulnerable to SQL Injection in the QuerySubscribers function which allows attackers to escalate privileges.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン