| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| firefox | ≥ 116.0, < 128.11.0< 115.24.0< 139.0 | 128.11.0115.24.0139.0 |
Error handling for script execution was incorrectly isolated from web content, which could have allowed cross-origin leak attacks. This vulnerability was fixed in Firefox 139, Firefox ESR 115.24, Firefox ESR 128.11, Thunderbird 139, and Thunderbird 128.11.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン