| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| contao/contao | ≥ 5.3.0, < 5.3.38≥ 5.4.0-RC1, < 5.6.1 | 5.3.385.6.1 |
| contao/core-bundle | ≥ 5.3.0, < 5.3.38≥ 5.4.0-RC1, < 5.6.1 | 5.3.385.6.1 |
| contao | ≥ 5.3.0, < 5.3.38≥ 5.4.0, < 5.6.1 | 5.3.385.6.1 |
Under certain conditions, back end users may be able to edit fields of pages and articles without having the necessary permissions.
Update to Contao 5.3.38 or 5.6.1.
None.
If you have any questions or comments about this advisory, open an issue in contao/contao.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン