| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| kvrocks | ≥ 1.0.0, < 2.14.0 | 2.14.0 |
Reveals plaintext credentials in the MONITOR command vulnerability in Apache Kvrocks. This issue affects Apache Kvrocks: from 1.0.0 through 2.13.0. Users are recommended to upgrade to version 2.14.0, which fixes the issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン