| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| update package framework | ≥ 23.12.00, < 25.02.00 | 25.02.00 |
Dell Update Package (DUP) Framework, versions 23.12.00 through 24.12.00, contains an Improper Handling of Insufficient Permissions or Privileges vulnerability. A low privileged attacker with local access could potentially exploit this vulnerability, leading to Elevation of privileges.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン