要点
- CVE-2026-27975 は aj, ajenti (ajenti) に影響する深刻度「緊急」 (CVSS 9.8) の脆弱性です。
- 今後30日間に悪用される確率(EPSS):0.59%(全脆弱性の 48.1% より高い)。
- 対処:2.2.13 以降に更新してください。
| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|
| aj PyPI | < 2.2.13
| 2.2.13
|
| ajenti | < 2.2.13
| 2.2.13
|
概要
Impact
An unauthenticated user could gain access to a server to execute arbitrary code on this server.
Patches
This is fixed in the version 2.2.13. Users should upgrade to this version as soon as possible.
NVD の説明
Ajenti is a Linux and BSD modular server admin panel. Prior to version 2.2.13, an unauthenticated user could gain access to a server to execute arbitrary code on this server. This is fixed in the version 2.2.13.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン