| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| http server | ≥ 2.4.30, < 2.4.67 | 2.4.67 |
Allocation of Resources Without Limits or Throttling vulnerability in Apache HTTP Server's mod_md via OCSP response data. This issue affects Apache HTTP Server: from 2.4.30 through 2.4.66. Users are recommended to upgrade to version 2.4.67, which fixes the issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン