| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| apr-util | ≥ 1.6.0, < 1.6.4 | 1.6.4 |
Heap-based Buffer Overflow vulnerability in Apache Portable Runtime Utility redis client. This issue affects Apache Portable Runtime Utility: from 1.6.0 through 1.6.3. Users are recommended to upgrade to version 1.6.4, which fixes the issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン