| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| rabbitmq server | ≥ 3.7.0, < 4.0.13≥ 4.1.0, < 4.1.2 | 4.0.134.1.2 |
RabbitMQ is a messaging and streaming broker. From 3.7.0 to before 4.1.2 and 4.0.13, This vulnerability is fixed in 4.1.2 and 4.0.13.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン