| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| traffic server | ≥ 10.0.0, < 10.1.3≥ 9.0.0, < 9.2.14 | 10.1.39.2.14 |
Uncontrolled Resource Consumption vulnerability in Apache Traffic Server. This issue affects Apache Traffic Server: from 9.0.0 through 9.1.13, from 10.0.0 through 10.1.2. Users are recommended to upgrade to version 9.1.14 or 10.1.3, which fixes the issue.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン