| Gói / sản phẩm | Phiên bản bị ảnh hưởng | Phiên bản đã vá |
|---|---|---|
| koji | ≥ 1.12, < 1.12.1≥ 1.13, < 1.13.1≥ 1.14, < 1.14.1≥ 1.15, < 1.15.1< 1.15.1 | 1.12.11.13.11.14.11.15.1 |
| koji | = 1.12.0= 1.13.0= 1.14.0= 1.15.0 |
Koji version 1.12, 1.13, 1.14 and 1.15 contain an incorrect access control vulnerability resulting in arbitrary filesystem read/write access. This vulnerability has been fixed in versions 1.12.1, 1.13.1, 1.14.1 and 1.15.1.
Bạn đang dùng một trong các sản phẩm này? Quét site để biết có đang lộ phiên bản có lỗ hổng không.
Quét site miễn phí