| Gói / sản phẩm | Phiên bản bị ảnh hưởng | Phiên bản đã vá |
|---|---|---|
| hardware scan addin | < 2.4.1.1 | 2.4.1.1 |
| hardware scan plugin | < 1.3.1.2 | 1.3.1.2 |
| system update plugin | < 2.0.0.213 | 2.0.0.213 |
A privilege elevation vulnerability was reported in the Lenovo Vantage SystemUpdate plugin version 2.0.0.212 and earlier that could allow a local attacker to execute arbitrary code with elevated privileges.
Bạn đang dùng một trong các sản phẩm này? Quét site để biết có đang lộ phiên bản có lỗ hổng không.
Quét site miễn phí