| Gói / sản phẩm | Phiên bản bị ảnh hưởng | Phiên bản đã vá |
|---|---|---|
| firefox | ≥ 128.1.0, < 128.7.0< 115.20.0< 135.0 | 128.7.0115.20.0135.0 |
| thunderbird | ≥ 128.0.1, < 128.7.0≥ 131.0, < 135.0 | 128.7.0135.0 |
An attacker could have caused a use-after-free via crafted XSLT data, leading to a potentially exploitable crash. This vulnerability was fixed in Firefox 135, Firefox ESR 115.20, Firefox ESR 128.7, Thunderbird 128.7, and Thunderbird 135.
Bạn đang dùng một trong các sản phẩm này? Quét site để biết có đang lộ phiên bản có lỗ hổng không.
Quét site miễn phí