In short
- CVE-2021-4097 is a MEDIUM (CVSS 5.4) vulnerability affecting phpservermon/phpservermon, php server monitor (phpservermonitor).
- Chance of exploitation in the next 30 days (EPSS): 0.87%, higher than 59.0% of all vulnerabilities.
- Fix: update to 3.6.0 or later.
Description
phpservermon is vulnerable to Improper Neutralization of CRLF Sequences.
NVD description
phpservermon is vulnerable to Improper Neutralization of CRLF Sequences
More vulnerabilities in phpservermon/phpservermon
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free