In short
- CVE-2021-41924 is a MEDIUM (CVSS 6.1) vulnerability affecting krayin/laravel-crm, krayin (webkul).
- Chance of exploitation in the next 30 days (EPSS): 0.62%, higher than 49.7% of all vulnerabilities.
- Fix: update to 1.2.2 or later.
Description
Webkul krayin crm before 1.2.2 is vulnerable to Cross Site Scripting (XSS).
NVD description
Webkul krayin crm before 1.2.2 is vulnerable to Cross Site Scripting (XSS).
More vulnerabilities in krayin/laravel-crm
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free