In short
- CVE-2022-0502 is a MEDIUM (CVSS 5.4) vulnerability affecting remdex/livehelperchat, live helper chat (livehelperchat).
- Chance of exploitation in the next 30 days (EPSS): 0.61%, higher than 49.1% of all vulnerabilities.
- Fix: update to 3.93 or later.
Description
LiveHelperChat prior to version 3.93 is vulnerable to cross-site scripting.
NVD description
Cross-site Scripting (XSS) - Stored in Packagist remdex/livehelperchat prior to 3.93v.
More vulnerabilities in remdex/livehelperchat
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free