In short
- CVE-2023-1543 is a HIGH (CVSS 8.8) vulnerability affecting github.com/answerdev/answer, answer (answer).
- Chance of exploitation in the next 30 days (EPSS): 0.78%, higher than 55.8% of all vulnerabilities.
- Fix: update to 1.0.6 or later.
Description
Insufficient Session Expiration in GitHub repository answerdev/answer prior to 1.0.6.
NVD description
Insufficient Session Expiration in GitHub repository answerdev/answer prior to 1.0.6.
More vulnerabilities in github.com/answerdev/answer
See all →Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free