| Package | Affected versions | Patched versions |
|---|---|---|
| org.apache.openmeetings:openmeetings-parent | ≥ 3.2.0, < 3.3.0 | 3.3.0 |
| openmeetings | = 3.2.0= 3.2.1 |
Both global and Room chat are vulnerable to XSS attack in Apache OpenMeetings 3.2.0. The issue is fixed in version 3.3.0.
Running one of these products? Scan your site to see whether it exposes a vulnerable version.
Scan my site free