| パッケージ | 影響を受けるバージョン | 修正済みバージョン |
|---|---|---|
| moment | ≤ 2.19.2 | |
| nessus | ≤ 8.2.3 | |
| moment | < 2.19.3 | 2.19.3 |
Affected versions of moment are vulnerable to a low severity regular expression denial of service when parsing dates as strings.
Update to version 2.19.3 or later.
これらの製品をお使いですか?サイトをスキャンして、脆弱なバージョンが公開されていないか確認しましょう。
無料でサイトをスキャン