Tóm tắt nhanh
- CVE-2017-20062 là lỗ hổng mức CAO (CVSS 8.8) ảnh hưởng elefant/cms, elefant cms (elefantcms).
- Xác suất bị khai thác trong 30 ngày tới (EPSS): 0.38%, cao hơn 32.5% các lỗ hổng khác.
- Cách xử lý: cập nhật lên 1.3.13 hoặc mới hơn.
| Gói / sản phẩm | Phiên bản bị ảnh hưởng | Phiên bản đã vá |
|---|
| elefant/cms Packagist | < 1.3.13
| 1.3.13
|
| elefant cms | = 1.3.12
| Chưa có bản vá |
Mô tả
A vulnerability was found in Elefant CMS 1.3.12-RC and classified as problematic. This issue affects some unknown processing. The manipulation leads to cross-site request forgery. The attack may be initiated remotely. The exploit has been disclosed to the public and may be used. Upgrading to version 1.3.13 is able to address this issue. It is recommended to upgrade the affected component.
Mô tả của NVD
A vulnerability was found in Elefant CMS 1.3.12-RC and classified as problematic. This issue affects some unknown processing. The manipulation leads to cross-site request forgery. The attack may be initiated remotely. The exploit has been disclosed to the public and may be used. Upgrading to version 1.3.13 is able to address this issue. It is recommended to upgrade the affected component.
Bạn đang dùng một trong các sản phẩm này? Quét site để biết có đang lộ phiên bản có lỗ hổng không.
Quét site miễn phí